Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 30
  1. Awatar Jarperto
    Dołączył
    Sep 2007
    Lokalizacja
    Gliwice/Wrocław
    Postów
    175

    Cytuj | #1

    witam. mam iPhone ze zdjetym simlockiem w Play.
    bardzo chce uruchomic na nim internet, niemniej jednak wydaje sie byc to w dziwny i niewytlumaczalny sposob niemozliwe.

    APN jak podaje operator jest ustawione na INTERNET, pozostale pola puste, a internet jak nie dzialal, tak nie dziala do tej pory.

    czy moze cos pominalem, ma ktos ten sam problem, albo wie jak go rozwiazac?

    dzieki z gory!
    Komputer: MacBlackBook, c2d 2.0, MacBook Pro c2d 2.16
    Telefon: iPhone 3G 16GB, White Power ;p, Bez Simlocka + PLAY
    Odtwarzacz: Szufla 1GB
    nawet Bill Gates wie co lepsze używając Maca...


  2. Awatar tomasz
    Dołączył
    Feb 2005
    Lokalizacja
    Bełchatów, PL
    Postów
    10,482
    Wpisów
    31

    Cytuj | #2

    Jakiego masz iPhone'a?
    W jaki sposób masz zdjętego simlocka?
    Korzystasz z nakładki na kartę sim?
    Komputer: MBPr 15" i7 2.3 16GB 512GB SSD
    Telefon: iPhone 5S 64GB
    facebook @tomaszwyka | twitter @tomasz | instagram @code

  3. Awatar Jarperto
    Dołączył
    Sep 2007
    Lokalizacja
    Gliwice/Wrocław
    Postów
    175

    Cytuj | #3

    mam iPhone 3g 16 gb, mam zdjetego simlocka calkowicie, przez iTunes. telefon wczesniej dzialal w Erze, jak wiadomo.
    Komputer: MacBlackBook, c2d 2.0, MacBook Pro c2d 2.16
    Telefon: iPhone 3G 16GB, White Power ;p, Bez Simlocka + PLAY
    Odtwarzacz: Szufla 1GB
    nawet Bill Gates wie co lepsze używając Maca...

  4. Awatar Jarperto
    Dołączył
    Sep 2007
    Lokalizacja
    Gliwice/Wrocław
    Postów
    175

    Cytuj | #4

    hmm... cos slabo tutaj z wiedza, spodziewalem sie wiekszego odzewu ;/
    Komputer: MacBlackBook, c2d 2.0, MacBook Pro c2d 2.16
    Telefon: iPhone 3G 16GB, White Power ;p, Bez Simlocka + PLAY
    Odtwarzacz: Szufla 1GB
    nawet Bill Gates wie co lepsze używając Maca...

  5. Awatar gucorek
    Dołączył
    Jan 2008
    Lokalizacja
    Stalowa Wola
    Postów
    596

    Cytuj | #5

    spróbuj z trybem samolotowym
    włącz tryb samolotowy
    wyłącz telefon
    włącz telefon
    wyłącz tryb samolotowy
    powinno działać
    Ostatnio edytowane przez gucorek ; 03.06.2009 o 20:29
    Komputer: Macbok Alu 2.4GHz 250Gb
    Telefon: Iphone 4s 32gb PLAY
    Odtwarzacz: iPod Nano 4G
    Tablet: Asus Transformer Prime <3
    obecnie: zauroczony w iphone i palmie pre plus…
    Jestem Gustaw, masz pytania to pisz...


  6. Dołączył
    Aug 2006
    Postów
    1,601

    Cytuj | #6

    apn to internet małymi literami, musisz mieć tez włączony roaming danych, jezeli chcesz by net śmigał pod nadajnikami plusa
    Komputer: MacBook Pro 4,1
    Odtwarzacz: iPod Nano 3G

  7. Awatar Jarperto
    Dołączył
    Sep 2007
    Lokalizacja
    Gliwice/Wrocław
    Postów
    175

    Cytuj | #7

    nic z tego, sprobowalem kazdego z w/w sposobow i nic to nie dalo, zupelnie nie jestem w stanie wyjasnic o co biega.
    naprawde nikt nie mial podobnego problemu?
    Komputer: MacBlackBook, c2d 2.0, MacBook Pro c2d 2.16
    Telefon: iPhone 3G 16GB, White Power ;p, Bez Simlocka + PLAY
    Odtwarzacz: Szufla 1GB
    nawet Bill Gates wie co lepsze używając Maca...


  8. Dołączył
    Aug 2006
    Postów
    1,601

    Cytuj | #8

    A dzwoniłeś do playa zapytać czemu nie działa?
    Komputer: MacBook Pro 4,1
    Odtwarzacz: iPod Nano 3G


  9. Dołączył
    Jun 2009
    Postów
    1

    Cytuj | #9

    Mam ten sam model iphona od tego samego operatora i dokładnie taki sam problem, dzwoniłem do Play ale tak kolo z pomocy technicznej niestety nie był w stanie wyjaśnić problemu...

    ---- Dodano 05-06-2009 o godzinie 20:42 ----
    Właśnie uruchomiłem! Wpisz APN: internet i włącz koniecznie roaming danych...wyłącz Wifi, odpal i zacznie działać... przynajmniej mi się udało a biorąc pod uwagę że mamy takie same modele powinno się Tobie udać. Pozdrawiam
    Ostatnio edytowane przez berg.katse ; 05.06.2009 o 20:42 Powód: Wpisy zostały automatycznie połączone

  10. Awatar Jarperto
    Dołączył
    Sep 2007
    Lokalizacja
    Gliwice/Wrocław
    Postów
    175

    no nie wiem dlaczego u Ciebie pomimo, ze miales ten sam problem teraz dziala, nie umiem wyjasnic od czego to zalezy, ale mnie jak nie dzialalo tak nie dziala. ;/
    Komputer: MacBlackBook, c2d 2.0, MacBook Pro c2d 2.16
    Telefon: iPhone 3G 16GB, White Power ;p, Bez Simlocka + PLAY
    Odtwarzacz: Szufla 1GB
    nawet Bill Gates wie co lepsze używając Maca...

  • Strona 1 z 3 123 OstatniOstatni